Page tree
Skip to end of metadata
Go to start of metadata

requirements

This library requires following:

  • PHP 5.3 or higher
  • SSL Support enabled
  • allow_url_fopen set to on
  • compiled JSON extension
  • psr/log 1.0.0 or higher

installation

There are 2 ways to get and install the SDK into your application

  • No labels