Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  • Die von Ihnen verwendete Plugin-Version kompatibel mit xt:Commerce 5 ist.!
  • Definitv nicht kompatibel sind folgende Plugins: sx_cloud_zoom, vt_billsafe, xt_elefunds, sx_fancy_cloud_zoom
  • Ob/Welche Anpassungen notwendig sind.
  • Ob der Updatezeitraum Ihrer Plugin-Lizenz verlängert werden muss.

Wenn Sie xt:Commerce xt:Commerce Premium Plugins einsetzen kontaktieren Sie bitte helpdesk@xt-commerce.com und senden die Lizenzdateien mit.

...